[Плеер] MX Player 1.7.15A | 1.7.15A PRO [Android 2.1+, RUS]

Страницы :   Пред.  1, 2, 3

Ответить
Автор
Сообщение

TYGOR

Стаж: 8 лет 1 месяц

Сообщений: 2


TYGOR · 24-Фев-15 15:10 (2 года 11 месяцев назад)

[Цитировать] 

поддерживает ли он аудио ас3???
[Профиль]  [ЛС] 

ment9lra131

Стаж: 7 лет 5 месяцев

Сообщений: 313

ment9lra131 · 24-Фев-15 15:20 (спустя 10 мин.)

[Цитировать] 

TYGOR писал(а):
66982361поддерживает ли он аудио ас3???
Да!
[Профиль]  [ЛС] 

redrik1981

Стаж: 9 лет 4 месяца

Сообщений: 14

redrik1981 · 26-Фев-15 23:56 (спустя 2 дня 8 часов)

[Цитировать] 

Пишет, что не поддерживает версию android у меня
highscreen zera s
[Профиль]  [ЛС] 

sotbeer

Стаж: 6 лет 8 месяцев

Сообщений: 23


sotbeer · 27-Мар-15 13:10 (спустя 1 месяц)

[Цитировать] 

У меня мультик без звука идет появляется сообщение, что ac3 не поддерживается. Что делать подскажи е плз.
[Профиль]  [ЛС] 

LAA608891

Top Seed 04* 320r

Стаж: 7 лет 6 месяцев

Сообщений: 5808

LAA608891 · 19-Июл-15 00:40 (спустя 3 месяца 22 дня)

[Цитировать] 

Лaндыш писал(а):
68305956
redrik1981 писал(а):
67009676не поддерживает версию android у меня
и у меня
Вы ещё попробуйте загрузить эту версию на Ноклу 3310: уверяю вас - результат будет тот же
а) все вы обновились на "Андрюхе" до версии 4.4.Х (а кто и до 5.0.Х)
б) у релизёра есть ряд обновлений, но... уже полтора месяца в последних обновлениях релизов значится *не проверено*
в) относительно нашей темы:MX Video Player v.1.5
MX Video Player v.1.6 - 1.6b/с/d/f/g/h
MX Video Player v.1.7.0 - 1.7.13
FAQ от разработчика
г) для новых прошивок/осей:MX Video Player v.1.7.29 - 1.7.37
[Профиль]  [ЛС] 

swlswx

Стаж: 8 лет 1 месяц

Сообщений: 419

swlswx · 15-Фев-16 17:22 (спустя 6 месяцев)

[Цитировать] 

Ставил на смартфон и на планшет, на обоих версия андроида 4.2.1 - все отлично! Недавно прикупил новый планшет. На KitKat 4.4.2 не ставится, пишет - не поддерживаемая версия андроид.
[Профиль]  [ЛС] 

sweetestboy

Стаж: 9 лет 3 месяца

Сообщений: 43

sweetestboy · 24-Мар-16 21:50 (спустя 1 месяц 9 дней)

[Цитировать] 

какую версию плеера / кодеков - нужно ставить под MOTOROLA DROID 4 AND 4.1.2?!
[Профиль]  [ЛС] 
 
Ответить
Loading...
Error